april 16, 2021, 12:50:23 pm *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
   Hovedside   Hjelp Søk Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: coil problemer  (Lest 851 ganger)
the bublguy
Seniormedlem
****
Innlegg: 283
Bosted: Molde



Vis profil
« på: september 15, 2009, 11:38:48 am »

Hei
har noe elektriske problemer på doningen, coilen får plutselig ikke størm, hva kan være galt?
kjøpte ny coil for å sjekke, men heller ikke den gir fra seg strøm
enkel sak å fikse? hva bør jeg sjekke først?
Loggført

Lasse `65
Supermedlem
*****
Innlegg: 2094
Bosted: Trondheim


LUFTLIGA`N


Vis profil WWW
« Svar #1 på: september 15, 2009, 12:48:46 pm »

Om du får strøm inn på den fra tenning.Den ene ledningen som sitter på plussen
Loggført

the bublguy
Seniormedlem
****
Innlegg: 283
Bosted: Molde



Vis profil
« Svar #2 på: september 15, 2009, 12:55:30 pm »

stakk en del av en kobberleding på den ledningen som du snakket om, slo på tenningen og tok den mot jord, da gnistret det. men får fortsatt ikke strøm fra coilen :S
Loggført

Lasse `65
Supermedlem
*****
Innlegg: 2094
Bosted: Trondheim


LUFTLIGA`N


Vis profil WWW
« Svar #3 på: september 15, 2009, 13:02:37 pm »

Batteriet ditt? Dårlig spenning...
Få noen til å måle den plussledningen mens du vrir på nøkkelen og holder den litt..

Sjekket god kontakt på sikringer?
Loggført

SveinT
Supermedlem
*****
Innlegg: 1760
Bosted: Vennesla


Agder VW Klubb


Vis profil
« Svar #4 på: september 15, 2009, 20:00:15 pm »

Det er normalt ingen sikringer mellom coil og batteri, så vær forsiktig med kobberledning/gnist forsøket. Du kan lett svi i stykker ledninger, tenningslås eller annet på den måten.  Sjokkert
Jeg vil tro at coilen får 12volt, men mangler minus. Minus skal den få fra stiften i fordeleren. Åpne fordeleren og se at stiftåpningen er riktig og at den ledningen som går fra stiften og til coil er hel og fin. Kan også være en liten jordledning oppi fordeleren som er defekt.
Loggført

Jeg har ikke for mange biler, bare for lite plass.
Hilsen Svein Terje 91647950
the bublguy
Seniormedlem
****
Innlegg: 283
Bosted: Molde



Vis profil
« Svar #5 på: september 18, 2009, 16:56:05 pm »

hmm, skal dynamo gi litt strøm når man prøver å starte motoren??
Loggført

Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!