august 08, 2022, 06:08:35 am *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
   Hovedside   Hjelp Søk Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Hva er galt?  (Lest 528 ganger)
wv stein
Medlem
***
Innlegg: 109
Bosted: Haugesund


Her er bilen min


Vis profil
« på: mars 22, 2012, 16:04:47 pm »

Hva er galt når vw 1303 ikke vil starte og batteriet blir utladet etter 2-3 start forsøk? er nokk en stor overledning til jord men hvor? hva gjør jeg nå?bilen har stått i garagen hele vinter.
Loggført
anders.
Supermedlem
*****
Innlegg: 1926
Bosted: tønsberg



Vis profil
« Svar #1 på: mars 22, 2012, 16:16:54 pm »

hvis det var lite strøm på batteriet før du satte den vekk er det sikkert der problemet er , batterier tåler ikke kulde når det har dårlig med strøm, hadde det vært overledning så hadde det vert helt flatt før du prøvde og starte . prøv med startkabler fra en annen bil Blunker
Loggført

1 up
Valnir
Nybegynner
*
Innlegg: 22
Bosted: Skien



Vis profil
« Svar #2 på: mars 28, 2012, 23:29:55 pm »

Hadde noe liknende på min. I mitt tilfelle holdt den litt lengre enn to forsøk på starteren, så det er ikke gitt at det er samme feilen.
Jeg regner selvfølgelig med at du har forsøkt å lade batteriet Blunker
Det jeg gjorde var å laste ned skjema for sikringsboksen, og kople ut alt som ikke var nødvendig til å starte motoren (altså ta ut sikkringene, ikke nappe ledninger)..
Da holdt den fint på strømmen de neste dagene med testing.
Det viste seg å være noe feil i ledningnettet til lysene mine (trakk nye kabler, og den ser ut til å være snill nå)
Loggført
Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!