juli 21, 2019, 22:54:36 pm *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
   Hovedside   Hjelp Søk Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Oljepumpe og Glemmeblikk '71 1600 FI  (Lest 4395 ganger)
Punter
Medlem
***
Innlegg: 116
Bosted: Moss


'64 Notch


Vis profil
« på: juli 11, 2013, 12:22:37 pm »

Har endelig fått motoren til å gå som den skal gjøre. Måtte ta av glemmeblikket på toppen for å komme lettere til tennplugger og forgasserjusteringer. Jeg har byttet rådelager, stempelringer og motorpakninger. Dette er en eks- injection motor. Injectionen er fjernet og er nå en vanlig sugemotor.

Da jeg skulle teste motoren med en liten tur ble den så varm at bensinen i det gjennomsiktige bensinfilteret kokte og starteren klarte nesten ikke dra motoren rundt. Det er 2 ting som da kverner i hodet mitt. Oljetrykket eller funksjonen til glemmeblikket.

Oljelampa lyser kun før start og slokner når motor går. Ingen oljelekkasje er å finne på motoren heller ingen ulyder fra oljepumpa. Bytta olje for 2 meget små turer siden og nivået peilet til å være innafor merkingene. Tenkte jeg skulle sjekke opp pumpa, men den sitter rett bak tverrbjelken som er motorfestet. Ser fort at det ikke er mulig å få ut hele pumpa for eventuelt å bytte. Er det noen annen måte enn å ta ut motoren for å få eventuelt bytta pumpa ?

Glemmeblekkene som jeg tok av lager en luftekanal som blåser mye luft over kjøleribbene. Regner med at noe av problemet ligger her, hadde det bare ikke vært for at jeg på treff har sett andre biler uten glemmeblekket. Om andre biler kan kjøre uten, hvorfor kan ikke jeg da kjøre en tur på ca 10km uten å få varmeproblemer ?

I og med at jeg har byttet rådelager og stempelringer, regner jeg med at det er noe trangt og derfor vil kunne generere mer varme enn når delene er litt mere brukt. Er det en mulighet for at jeg bare rett og slett må kjøre inn motoren og ta det pent i noen mil ?

« Siste redigering: april 08, 2014, 12:32:01 pm av Punter » Loggført

'64 Notchback
Punter
Medlem
***
Innlegg: 116
Bosted: Moss


'64 Notch


Vis profil
« Svar #1 på: mai 19, 2014, 20:56:23 pm »

Etter mye frem og tilbake har jeg følgende informasjon.

Glemmeblikket må være der ellers blir motor veeeldig varm. Kjører nå rundt med alt blekk påmontert.

Min erfaring ved at jeg ikke fikk starteren til å dra rundt etter en liten kjøretur akkurat som om jeg hadde varmskjært den,  var at jeg faktisk hadde for mye fortenning. Justerte fordeleren med urs og den startet uten noe problemer.

Har nå kjørt flere vesentlig lengre turer og har aldri problemer med å starte igjen.
Loggført

'64 Notchback
grelland
Supermedlem
*****
Innlegg: 5943
Bosted: Nøtterøy



Vis profil
« Svar #2 på: mai 19, 2014, 21:27:57 pm »

er du sikker på at det er glemmeblikket du tenker på? Det ser du nemlig ikke etter at motoren er montert i bilen. Det er det første blikket som skal på, før toppene monteres, og det glemmer man ofte; derav navnet.

Den sitter klemt mellom pinneboltene, og ser omtrent sånn ut:

* 244816C7-CA61-4349-99F3-045E1399A9EA.jpg (31.78 KB. 700x427 - vist 198 ganger.)

Loggført
grelland
Supermedlem
*****
Innlegg: 5943
Bosted: Nøtterøy



Vis profil
« Svar #3 på: mai 19, 2014, 21:32:15 pm »

ser nå du har type 3, da ser de sånn ut:


* 58DCF102-31FE-43F8-B68A-8BDAC42B0162.jpg (38.41 KB, 700x579 - vist 189 ganger.)
Loggført
Squareback
Supermedlem
*****
Innlegg: 5487
Bosted: Ski i AKERSHUS



Vis profil WWW
« Svar #4 på: mai 19, 2014, 22:41:28 pm »

Har du gummitetninger rundt plugghettene mot blekket?
Loggført

Type 2 og 3 entusiast!
Follo VW Klubb og VW Veteran Klubben
Liker alt som Brummer!!!!!
Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!