mars 01, 2021, 10:55:11 am *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
   Hovedside   Hjelp Søk Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Starter, men går ikke på tomgang.  (Lest 2579 ganger)
Jesper1201
Supermedlem
*****
Innlegg: 708
Bosted: Østfold



Vis profil
« på: november 02, 2013, 15:47:08 pm »

Hei.

Har ett lite problem med bobla.
Nybygd 1600 motor med AB blokk, Bocar 34PICT.

Motor malte som en gammel katt da den ble parkert i garasjen for 4 uker siden, kjørt 40 mil siden den ble satt sammen i midten av august.
Skulle ut med bilen for å legge om på en av de andre bruksbilene i tillegg kjøre en liten runde med den.

Startet på første runde, gikk silkemykt men så begynner den å hoste litt etterhvert som chocken går av.
Må bruke kassen for å få den til å gå, holdt vel på i 4-5 min, så fort jeg slipper gassen/spjeldet dør den.
Lar den få 30 sek og den starter med en gang igjen, men dør så fort chocken går av.

Har ikke gjort mye da den gikk fint når den ble parkert, men har byttet pluggene (B5HS) blåst ren tomgangsdysa og grunninnstilt tenning.
Forgasser var grunninnstilt før den ble parkert.

Noen her som har en formening?
Loggført
Bj?rn
Supermedlem
*****
Innlegg: 2391
Bosted: Elverum


- 1303 -


Vis profil
« Svar #1 på: november 02, 2013, 17:06:27 pm »

Jeg ville tatt av forgasser og rengjort denne skikkelig..
Kontroller også vakumslangen på innsuget.
Loggført

Keep it cool, keep it oldschool!
H-MEK
Supermedlem
*****
Innlegg: 4034
Bosted: Furnes/Brumunddal



Vis profil
« Svar #2 på: november 02, 2013, 17:06:41 pm »

Boblene er veldig kresne på forvarming av luft og innsug når temperaturen er synkende.
De er heller ikke noe glad i å bli starta på full choke uten å få seg en kjøretur etterpå.
Loggført

Henning
Tlf 408 26 388
Jesper1201
Supermedlem
*****
Innlegg: 708
Bosted: Østfold



Vis profil
« Svar #3 på: november 02, 2013, 18:37:14 pm »

Forgasser ble rengjort for ca 2mnd siden.

Hmm.. Kanskje jeg bare skal hive den ut på veien å kjøre den god å varm å se om det hjelper.
Syns det er rart hvis det skulle blitt noe problem siden sist.

Takk for svar Glad
Loggført
JFP
Supermedlem
*****
Innlegg: 959
Bosted: Bærum



Vis profil
« Svar #4 på: november 02, 2013, 22:56:46 pm »

Bocar-forgassere er tvilsomme apparater. Du har ikke en original Solex du kan prøve?
Loggført
Jesper1201
Supermedlem
*****
Innlegg: 708
Bosted: Østfold



Vis profil
« Svar #5 på: november 03, 2013, 20:32:33 pm »

Har dessverre ikke det, men hvis det viser seg å være det blir det mye enklere å forsvare kjøp av Weber ovenfor meg selv Glad
Loggført
JFP
Supermedlem
*****
Innlegg: 959
Bosted: Bærum



Vis profil
« Svar #6 på: november 03, 2013, 21:57:23 pm »

Er ikke så lett å stille diagnosen på web basert på noen linjer... men enten er det tenning eller så er det forgasser.

Tenning: Plugger har du jo sett på, så da er stiftavstand og timing med strobolampe viktig. Men hvis den plutselig begynner å trøble er det som regel ikke tenningsjusteringen som er feilen, ugreiene kommer over tid etter hvert som stiftene blir slitt.

Forgasser: Typisk feil er for mager blanding. Grunninnstillingen er bare for å få motoren i gang, forgasseren må justeres. Men hvis den gikk perfekt før bør du la Volume Control Screw være som den er. Ellers kan jo rusk i dyser være et problem, tull med bensintilførsel/bensinpumpen, osv. Virker choken? Åpner den seg som den skal etter en stund? Hvis den ikke gjør det kveles motoren (for fet blanding). Forvarming: Som nevnt her oppe må det funke - både forvarmingsrørene og luftfilter-mekanismen.

Prøv å få motoren skikkelig varm og hvis den går greit på tomgang da kan du ganske sikkert si at det er forgasser/forvarming som er synderen, og som regel er det for mager blanding for å få den til å gå på halvvarm motor.



Loggført
Jesper1201
Supermedlem
*****
Innlegg: 708
Bosted: Østfold



Vis profil
« Svar #7 på: november 03, 2013, 22:25:06 pm »

Alt innen tenning ble byttet ifm. montering av motor i August, inkl. stift. Stift justert til 0,4mm klaring.
Tenning ble da også justert med strobelampe + litt mer fortenning (2-4grader) etter å ha kjørt noen turer.

Når jeg byttet pluggene var de nedsotet, som da var grunnen til at de ble byttet.
Har ved en tidligere anledning også byttet pluggene pga. soting, skrudde da ned blandingsskruen en kvart omdreining.
Har kjørt ca 110km siden forige bytte, + en oppstart og 5-10 min kjøring, tur/retur bensinstasjonen

Hvis jeg starter opp og ser på den taggete delen som gasspjeld armen viler på(v/choken) flytter den på seg etterhvert som den blir varmere og etterhvert stopper motoren, men hvis jeg vrir på chok spjeldet uten å røre gasspjeldet går den brått lettere (fetere blanding)

Siste ordentlige turen med bilen var på drøyt 80km med ca. 6 grader ute, motor gikk som en drøm hele veien, også på tomgang, vil da anta at forvarming er i orden.
For ordensskyld, når du nevner luftfiltermekanismen ifm forvarming, hva tenker du på da?

Skal få kjørt den god å varm for å se om det hjelper, hvis det ikke hjelper peller jeg ifra hverandre forgasseren og går over alle dyser igjen.
Bensinpumpe kontrollerte jeg for ei stund tilbake (uavhengig av dette problemet)

Kan det også være en ide å justere choken til å stenge lengre?
Hva er anbefalt tidsmessig ved disse temperaturene?
« Siste redigering: november 03, 2013, 22:30:16 pm av Jesper1201 » Loggført
JFP
Supermedlem
*****
Innlegg: 959
Bosted: Bærum



Vis profil
« Svar #8 på: november 03, 2013, 23:11:32 pm »

Pluggene er ofte sotet, det blir gjerne mye småkjøring med boblene våre, så det er ikke nødvendigvis krise. Men etter en langtur skal de ikke være det - det tyder på for fet blanding.

Choke: Den beveger seg altså på din bil, så den virker tydeligvis. Justering: På kald motor på en "typisk dag" for årstiden skal den så vidt være lukket, drei på chokehuset til spjeldet så vidt er lukket, da er det riktig. Tiden det tar for å åpne spjeldet er ikke mulig å justere, det er en bi-elektrisk fjær som roterer seg gradvis etter hvert som strømmen varmer den opp. Det er sjelden feil med disse, som regel ligger trøbbelet andre steder.

Forvarming: Det skjer på to måter. Varmluft fra motoren trekkes inn i forgasseren når den er kald, en luftslange går opp fra sylindrene på høyre side til luftfilteret. Sinnrik mekanisme som er verd en studie. Denne sørger for riktigere lufttetthet og dermed riktigere blanding. Og forhindrer forgasser-ising. Hvis du har en 71-modell eller nyere har du vakuum-operert lukkespjeld i innsuget til luftfilteret. Mange overser denne mekanismen. I verste fall er membranen kaputt og da trekker motoren falsk luft. Ikke bra. Sjekk at alle vakuumslanger er OK.
Den andre funksjonen er de tynne forvarmingsrørene fra eksosen. De varmer opp innsuget og motvirker at bensindampen kondenserer på veien ned til sylindrene. Slik kondensering gjør at blandingen blir feil.

Jeg hadde masse tull på tomgang og halvvarm motor før. Det som hjalp meg var grundig forgasserovehaling. Falsk luft er et stikkord. Ellers er de sene motorene veldig følsomme for feil - absolutt alt må være i orden.

Ellers er thesamba full av historier om folk med uforklarlige problemer med Bocar-gassere. Har aldri hatt en slik så jeg er ikke ekspert. Men hvis motoren tidligere har gått bra er den vel i orden(?)
Loggført
Jesper1201
Supermedlem
*****
Innlegg: 708
Bosted: Østfold



Vis profil
« Svar #9 på: november 03, 2013, 23:55:23 pm »

Tusen takk for tips, skal få undersøkt alt du nevner ved første anledning Glad

Motor er satt sammen av Wankel, her på forumet.
Så jeg antar at alt er i sin skjønneste orden teknisk sett.
Loggført
Jesper1201
Supermedlem
*****
Innlegg: 708
Bosted: Østfold



Vis profil
« Svar #10 på: november 05, 2013, 15:47:37 pm »

På tide med en oppdatering.

Vrei litt på choken og tok en 10-15 minutters kjøretur og den gikk fint på tomgang igjen, måtte dog justere tenning siden jeg grunninstillte den i helga.

I bunn og grunn var det vel bare choken som måtte justeres litt mer tror jeg, for prøvde gjentatte ganger på veien og se om den stoppet ved å holde clutchen inne noen sekunder og den responerte alltid på gassen Glad

Føler nesten at jeg sitter på skolebenken igjen, for både boble og forgasser er nytt for meg.
Har kun skrudd på innstrøytning og elektronisk tenning tidligere og de siste 3,5 åra har jeg kun holdt på med dieselmotorer ifm. jobb Glad

Uansett, takk for hjelp og forklaring Glad
Loggført
Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!