juli 17, 2019, 06:29:58 am *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
   Hovedside   Hjelp Søk Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Ledningsnett  (Lest 3795 ganger)
Jernslett
Nybegynner
*
Innlegg: 44
Bosted:


Vis profil

« på: februar 22, 2015, 22:00:30 pm »

Noen som kan være behjelpelig med å fortelle meg hvor kablene fra venstre til høyre side bak kan lokaliseres? Har nemlig ikke vanlig "kjørelys" på høyre side, og må lokalisere hvor feilen ligger.

 Jeg har en 1303 fra sept -73 (om det har noe å si)
« Siste redigering: februar 22, 2015, 22:55:18 pm av Jernslett » Loggført
Jesper1201
Supermedlem
*****
Innlegg: 708
Bosted: Østfold



Vis profil
« Svar #1 på: februar 22, 2015, 23:02:05 pm »

De skal ligge nederst på torpedoveggen. Men du skal ha ekstremt slanke hender for å nå de med motor på plass Glad
Loggført
Jernslett
Nybegynner
*
Innlegg: 44
Bosted:


Vis profil

« Svar #2 på: februar 22, 2015, 23:10:20 pm »

Feilen bør da ligge mellom kobling  på venstre side, og mot høyre. Noen forslag til hvordan jeg kan fikse det? Blink virker på begge sider
Loggført
Jesper1201
Supermedlem
*****
Innlegg: 708
Bosted: Østfold



Vis profil
« Svar #3 på: februar 23, 2015, 00:05:29 am »

Mål tilførsel av strøm til pæra og om jording er i orden aller først.
Tror ikke det er blitt ledningsbrudd på en plass hvor ledningene ligger i ro.
Loggført
Jernslett
Nybegynner
*
Innlegg: 44
Bosted:


Vis profil

« Svar #4 på: februar 23, 2015, 07:32:52 am »

Det er ikke strøm til pæra i det hele tatt. Jordingen funker vel som den skal da blinket fungerer helt utmerket på samme side.
Loggført
Kenneth Elvelund
Juniormedlem
**
Innlegg: 97
Bosted: Rudshøgda, Ringsaker.


Vis profil

« Svar #5 på: februar 23, 2015, 09:49:59 am »

Kanskje et dumt spørsmål, men har du sjekket sikringene?
Evt. målt at det går strøm til dem?
Loggført

Tidligere kjent som BUGMAN i VW-miljøet rundt Mjøsa.
Jernslett
Nybegynner
*
Innlegg: 44
Bosted:


Vis profil

« Svar #6 på: februar 23, 2015, 10:11:24 am »

Jeg har kun sjekket at de er hele, men skal også måle om det er går strøm til dem.

Takk for tipset.
Loggført
1303SS
Supermedlem
*****
Innlegg: 2526
Bosted: solbergmoen



Vis profil
« Svar #7 på: februar 23, 2015, 12:13:44 pm »

Er ett koblinsstykke på baksiden av motorromspappen.på h side.Ellers så går ledningene derfra og fram til sikringsboksen.Vanlig feil på 1303 er slakke og eller def.kabelsko bak på sikringsboksen.
Loggført

1972 1302 jub.nr20001941
1963 tempo taifun

1937 swithun s98

Meld deg inn i klubben vår: http://www.vvwklubb.no/meld-deg-inn-i-klubben/
Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!