mai 19, 2022, 02:31:37 am *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
   Hovedside   Hjelp Søk Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Bobla mi!  (Lest 5289 ganger)
KnutzenN
Nybegynner
*
Innlegg: 32
Bosted: Oslo


Vis profil

« på: september 02, 2016, 19:06:59 pm »

Spør litt om smått her jeg så jeg ikke lager tusen tråder - takk for alle svar!! Glad
Generelt er jeg ganske grønn når det gjelder biler - men lærer ok fort!



1300 VW
6volt
Bare kosmetisk rust, yay!  Osteaktig
EU godkjent for to nye år i går Glad

De mente motoren er særdeles dårlig, og at jeg burte få den fikset, men at det mest sannsynligvis ville være billigere å kjøpe en ny en.

Så jeg er på utkikk etter en motor - noen som vet hva disse går for sånn ca?
Det fungerer OK å sette inn sterkere,right ? Med tanke på stress på karosseri etc.(ikke at jeg spesielt trenger sterkere motor, bare at det blir flere muligheter til å kjøpe da.)

Jeg trenger også en 6 volts lader om noen vil selge meg en de ikke bruker for littebittelittegrann billigere en hotshop.as, trenger ikke være mye lavere om den er fin og god Osteaktig



Når motoren ikke starter - vil det mest sannsynligvis være batteriet da, eller hva burde jeg se etter?
Batteri har stått nesten 2 år - men bilen har startet fint siste uken og jeg har kjørt mange kilometer med bilen i går og idag.

Jeg fikk stop 4-5 ganger under kjøring idag når jeg hadde klutch inne eller den var i fri. (når jeg kjørte i går var det ingen motor problemer) Mulig jeg kvelte den 2 av gangene idag. Den vil nå bare starte under dytting/bakke.
(PS: Takk til alle som stopper!!! <3)

Første gangen den stoppa, så stod jeg på parkeringsplass. (leste litt i boble boka mi) fikk satt den i 3' dytta den litt bakover til det "klikket" i motor noen ganger. Da fikk jeg startet den normalt - dette fungerer ikke lenger.

Når jeg vrir om nøkkelen nå så får jeg litt kontakt med motor, men det varer bare ca 1 sekund - og hjelper ikke pumpe/holde inne gassen.
Det er ingen klikking lenger ( hadde det første gangen idag, men nå klikker den ikke lenger.)
"Dashbordet" og lys fungerer.

Når jeg dytter inn gassen, så ser jeg at det lekker litt bensin ned på motor fra toppen/forran.

mm.. kommer ikke på mer nå, spør gjerne ! Osteaktig
« Siste redigering: september 12, 2016, 22:54:16 pm av knutzeno » Loggført
jubaluba
Supermedlem
*****
Innlegg: 847
Bosted: Lørenfallet



Vis profil WWW
« Svar #1 på: september 02, 2016, 21:39:23 pm »

Du kan fint dytte inn en sprekere motor baki bilen din. Det har ikke noe å si for stress i karosseriet, da det eneste motoren sitter skrudd fast i er girkassa. Som igjen sitter skrudd fast i ramma. Men husk på at noen motorer har større svinghjul enn det 1300 motoren har, og kan komme fra en bil med 12 volt. Men det er fortatt fullt mulig og få det til å fungere.
Det dukker heldigvis stadig vekk opp gode motorer til salgs her på siden.

Når du sier 6volts lader, mener du en vanlig batterilader? Biltema selger en rimelig batterilader som kan lade både 6 og 12 volts batterier.
http://www.biltema.no/no/Bil---MC/Elektrisk/Batteriverktoy-og-tilbehor/Batterilader-612-V-758-A-2000030702/

En motor som ikke starter kan ha mange årsaker. Men flatt batteri gjør aldri starten lettere. Er ikke uvanlig at batteriet mister litt futt etter å ha stått lenge.
Hvis motoren dør ut og ikke vil gå på tomgang kan det være en justeringssak. Ventiler, stift, tenning og forgasser må samarbeide skikkelig for at motoren skal gå ordentlig.
Dette er heldigvis en veldig grei jobb å få til hjemme i garasjen og kan gjøre underverker.

Når du sier at det lekker bensin fra toppen foran, mener du forgasseren da?

Loggført

1972 1302 Delebil som ble til spiker.
1971 1302s "frøken Blå".
1963 1200 "frøken Rød"
1973 Transporter "Hippie container" (medeier).
1992 Polo (løste seg opp i regnet).
1994 Golf "svart-stygga" (avlivet).

(o\ ! /o)   (o\_!_/o)   (o=|=o)   |o\*/o|   |o```o|  |o| ° |o|
SveinT
Supermedlem
*****
Innlegg: 1891
Bosted: Vennesla


Agder VW Klubb


Vis profil
« Svar #2 på: september 03, 2016, 08:40:22 am »

At verkstedet sier du trenger ny motor, behøver ikke være sannheten. Nyere verksteder har ikke så god greie på gamle motorer som mange her inne har. Viss du skriver hvor du holder til i landet, er det også mulig at noen med boble erfaring kan hjelpe deg litt. For meg høres det ut som flere småfeil som ikke behøver motorbytte, men det kan selvfølgelig være større slitasje som de har avdekket.
Overhaling av forgasser og gjennomgang av litt elektrisk og ,som Jubaluba sier, justeringer av motoren vil løse mye.
Loggført

Jeg har ikke for mange biler, bare for lite plass.
Hilsen Svein Terje 91647950
Einic
Supermedlem
*****
Innlegg: 770
Bosted: Røyken



Vis profil
« Svar #3 på: september 03, 2016, 08:56:51 am »

Du må komme i kontakt med en erfaren bobleeier.

Overhale forgasser og bensinpumpe, bytte stift og kondensator, justere tenning og ventiler, og avslutte med å justere tomgang på forgasser.

Startproblemer: 6V boble kan med fordel få satt inn et hjelperele på innslaget til starteren. Videre må batteriet være bra. Lades med ekstern lader f.eks. fra Biltema med jevne mellomrom. Også når bilen ikke brukes. Hvis batteriet lades ut og står sånn noen uker, dannes det belegg på blyplatene og motstanden i batteriet øker. Da reduseres evnen til å levere høy strøm og det blir vanskeligere å starte selv om batteriet er fulladet.

Mest sannsynlig er det bare bagateller som gjør at motoren fungerer dårlig/ikke starter.

Lykke til med en hyggelig hobby!!
Håper du motstår fristelsen til å bruke bobla på vinteren. Intensiv salting vil raskt redusere bobla til rust.
Loggført
jubaluba
Supermedlem
*****
Innlegg: 847
Bosted: Lørenfallet



Vis profil WWW
« Svar #4 på: september 03, 2016, 10:14:17 am »

Hvis det bare kommer et klikk fra bakenden eller ingenting i det hele tatt når du vrir på nøkkelen så betyr det at strømmen har problemer med å komme seg ordentlig fram til og gjennom starteren. En av ulempene med el-systemet i bobla er at både batteriet, starteren og dynamoen sitter plassert langt bak i bilen, og tenningslåsen sitter plassert foran.
Så strømen må ta seg en tur rundt nesten hele bilen når vi vrir på nøkkelen. Hvis vi legger til at biler med 6volts anlegg takler spenningsfall og møkkete/slitne koblinger relativt dårlig så kan det fort bli problemer.

Hvis starteren krangler så kan man ta en kikk på koblingene på den. Det aller første man gjør da er å løfte opp baksetet og koble fra batteriet. Starteren er koblet rett på batteriet, og det finnes ingen sikringer i ledningsnettet til starteren.
Så løsner man ganske enkelt alle ledningene som sitter montert på starteren, pusser ren alle kontaktflater, eventuelt bytter utslitte koblinger, og sørger for at alt havner på riktig plass når man er ferdig. Det sitter også en jordingsledning mellom girkassa og ramma (ser nesten lik ut som jordingsledningen på batteriet). Denne må være hel og ha god kontakt med både girkassa og ramma. Av og til kan det også være dårlig kontakt mellom selve starteren og girkassa. Det kan også lønne seg og løsne den og pusse rent mellom der.

Man kan også ta en kikk på ledningene i seg selv og se til at de er hele. 63 modellen vår hadde en ganske kranglete starter som var veldig av og på. Av og til fungerte den som bare det, av og til bare klikket det, og noen ganger var det helt dødt. Det viste seg at ledningen som går rett fra tenningslåsen og inn på starteren nesten hadde røket av. Et par kabelsko fra den lokale bensinstasjonen reddet nok en gang dagen der.
« Siste redigering: september 03, 2016, 17:20:41 pm av jubaluba » Loggført

1972 1302 Delebil som ble til spiker.
1971 1302s "frøken Blå".
1963 1200 "frøken Rød"
1973 Transporter "Hippie container" (medeier).
1992 Polo (løste seg opp i regnet).
1994 Golf "svart-stygga" (avlivet).

(o\ ! /o)   (o\_!_/o)   (o=|=o)   |o\*/o|   |o```o|  |o| ° |o|
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #5 på: september 06, 2016, 19:26:12 pm »

Jeg hadde akkurat samme symptomer på min 1200. Den stoppet på tomgang, ble vanskeligere og vanskeligere å starte på trillen desto lengre jeg kjørte på samme turen.
Dette var batteriet som var  tomt for strøm(4V).
Merket det også ved lavt turtall da bilen begynte å rykke og så stoppet den til slutt. Jeg måtte ha høyt turtall for at den skulle gå.

Og gikk den tilfeldigvis på tomgang, stoppet den når jeg skrudde på lysa.
Ladet batteriet til 7,4 Volt, og da var problemet borte, men den rykker fremdeles ved litt lavt turtall, så mulig det er kondensatoren,feil tenning,forgasser,,, har ikke fått sjekket dette ordentlig enda.
Prøv å lad opp batteriet, forhåpentligvis forsvinner problemet  Blunker
Loggført
KnutzenN
Nybegynner
*
Innlegg: 32
Bosted: Oslo


Vis profil

« Svar #6 på: september 12, 2016, 18:33:04 pm »

Du kan fint dytte inn en sprekere motor baki bilen din. Det har ikke noe å si for stress i karosseriet, da det eneste motoren sitter skrudd fast i er girkassa. Som igjen sitter skrudd fast i ramma. Men husk på at noen motorer har større svinghjul enn det 1300 motoren har, og kan komme fra en bil med 12 volt. Men det er fortatt fullt mulig og få det til å fungere.
Det dukker heldigvis stadig vekk opp gode motorer til salgs her på siden.

Når du sier 6volts lader, mener du en vanlig batterilader? Biltema selger en rimelig batterilader som kan lade både 6 og 12 volts batterier.
http://www.biltema.no/no/Bil---MC/Elektrisk/Batteriverktoy-og-tilbehor/Batterilader-612-V-758-A-2000030702/

En motor som ikke starter kan ha mange årsaker. Men flatt batteri gjør aldri starten lettere. Er ikke uvanlig at batteriet mister litt futt etter å ha stått lenge.
Hvis motoren dør ut og ikke vil gå på tomgang kan det være en justeringssak. Ventiler, stift, tenning og forgasser må samarbeide skikkelig for at motoren skal gå ordentlig.
Dette er heldigvis en veldig grei jobb å få til hjemme i garasjen og kan gjøre underverker.

Når du sier at det lekker bensin fra toppen foran, mener du forgasseren da?



A!, takk for svar- Svinghjul + 12 volt "problematikk" med kjøp av ny motor, notert  Glad
Klarer nok ikke sette i motor alene, så blir vel til at jeg må få en mekaniker til å måttte gjøre det for meg, men fint å vite litt om hva som "ikke går" Glad

Fikk denne i gave nå i går.
http://www.biltema.no/no/Bil---MC/Elektrisk/Batteriverktoy-og-tilbehor/Batterilader-12-V-8-A-2000031643/

Så da står batteriet og lader. Så får jeg håpe....
Det er litt merkelig, jeg ser ikke noe dato på batteriet jeg har og -

Når jeg titter nedi så ser jeg svarte,hvite og grå skiver.
Jeg leste at om batteriet sulfaterer så kan det være et grå og hvitt belegg på skivene. Men jeg vet ikke helt om de skivene som er hvite og grå skal faktisk være hvite og grå. Det ser ikke ut som at det er belegg på dem. At det hvite og grå er heldekkende.
(Redigert:Men blir usikker når jeg ser mitt eget bilde nå etterpå.)

Kan jo tenkes fra det jeg har lest at batteriet blir umulig å lade opp med den laderen jeg har, at den ikke er kraftig nok, vet ikke.
Den registrerer at batteriet ikke er fult ladet i hvertfall!

Gikk en runde i motoren nå, tørket den der jeg kom til. Prøvde å presse inn alle kabler.
Det lekker ikke bensin når jeg trykker inn gassen et par ganger nå som bilen har stått en ukes tid i ro. Jeg får prøve å bare være litt obs så jeg kan registrere meg hvor det faktisk er veske - for jeg er usikker nå hvor eksakt det er nå, annet at det var på øvre midt av motor.


At verkstedet sier du trenger ny motor, behøver ikke være sannheten. Nyere verksteder har ikke så god greie på gamle motorer som mange her inne har. Viss du skriver hvor du holder til i landet, er det også mulig at noen med boble erfaring kan hjelpe deg litt. For meg høres det ut som flere småfeil som ikke behøver motorbytte, men det kan selvfølgelig være større slitasje som de har avdekket.
Overhaling av forgasser og gjennomgang av litt elektrisk og ,som Jubaluba sier, justeringer av motoren vil løse mye.

Jeg tror de har veldig god peil generelt om eldre biler der jeg var Glad Autopluggen på Brobekk I Oslo.
Det var nok endel de forklarte meg om den som jeg ikke kan videreformidle her ordentlig. De kunne ikke si hvor lenge motoren ville vare, kunne være fra 1 mnd til 10 år var vel de siste de sa. Og at den burte overhales men helst da se etter ny motor kunne være billigere.
Får bli litt bedre kjent med bobla og se hva som skjer:)

Du må komme i kontakt med en erfaren bobleeier.

Overhale forgasser og bensinpumpe, bytte stift og kondensator, justere tenning og ventiler, og avslutte med å justere tomgang på forgasser.

Startproblemer: 6V boble kan med fordel få satt inn et hjelperele på innslaget til starteren. Videre må batteriet være bra. Lades med ekstern lader f.eks. fra Biltema med jevne mellomrom. Også når bilen ikke brukes. Hvis batteriet lades ut og står sånn noen uker, dannes det belegg på blyplatene og motstanden i batteriet øker. Da reduseres evnen til å levere høy strøm og det blir vanskeligere å starte selv om batteriet er fulladet.

Mest sannsynlig er det bare bagateller som gjør at motoren fungerer dårlig/ikke starter.

Lykke til med en hyggelig hobby!!
Håper du motstår fristelsen til å bruke bobla på vinteren. Intensiv salting vil raskt redusere bobla til rust.

Jeg tror faktisk et hjelperele er satt inn. jeg er litt usikker. Det ble satt inn noe som skulle få den lettere igang i fjor - men dette er øverst til høyre på motor da.
Skal få tatt bilde så du kan se.
Her:



Takk, ja, det er ganske så kos ! Glad

Hvis det bare kommer et klikk fra bakenden eller ingenting i det hele tatt når du vrir på nøkkelen så betyr det at strømmen har problemer med å komme seg ordentlig fram til og gjennom starteren. En av ulempene med el-systemet i bobla er at både batteriet, starteren og dynamoen sitter plassert langt bak i bilen, og tenningslåsen sitter plassert foran.
Så strømen må ta seg en tur rundt nesten hele bilen når vi vrir på nøkkelen. Hvis vi legger til at biler med 6volts anlegg takler spenningsfall og møkkete/slitne koblinger relativt dårlig så kan det fort bli problemer.

Hvis starteren krangler så kan man ta en kikk på koblingene på den. Det aller første man gjør da er å løfte opp baksetet og koble fra batteriet. Starteren er koblet rett på batteriet, og det finnes ingen sikringer i ledningsnettet til starteren.
Så løsner man ganske enkelt alle ledningene som sitter montert på starteren, pusser ren alle kontaktflater, eventuelt bytter utslitte koblinger, og sørger for at alt havner på riktig plass når man er ferdig. Det sitter også en jordingsledning mellom girkassa og ramma (ser nesten lik ut som jordingsledningen på batteriet). Denne må være hel og ha god kontakt med både girkassa og ramma. Av og til kan det også være dårlig kontakt mellom selve starteren og girkassa. Det kan også lønne seg og løsne den og pusse rent mellom der.

Man kan også ta en kikk på ledningene i seg selv og se til at de er hele. 63 modellen vår hadde en ganske kranglete starter som var veldig av og på. Av og til fungerte den som bare det, av og til bare klikket det, og noen ganger var det helt dødt. Det viste seg at ledningen som går rett fra tenningslåsen og inn på starteren nesten hadde røket av. Et par kabelsko fra den lokale bensinstasjonen reddet nok en gang dagen der.

Takk da skal jeg ta meg en runde og pusse litt mer og følge oppskriften din Glad

Jeg hadde akkurat samme symptomer på min 1200. Den stoppet på tomgang, ble vanskeligere og vanskeligere å starte på trillen desto lengre jeg kjørte på samme turen.
Dette var batteriet som var  tomt for strøm(4V).
Merket det også ved lavt turtall da bilen begynte å rykke og så stoppet den til slutt. Jeg måtte ha høyt turtall for at den skulle gå.

Og gikk den tilfeldigvis på tomgang, stoppet den når jeg skrudde på lysa.
Ladet batteriet til 7,4 Volt, og da var problemet borte, men den rykker fremdeles ved litt lavt turtall, så mulig det er kondensatoren,feil tenning,forgasser,,, har ikke fått sjekket dette ordentlig enda.
Prøv å lad opp batteriet, forhåpentligvis forsvinner problemet  Blunker

Ja, det er det samme her, må ha høyt turtal ofte!
Kveles veldig fort.

Håper det bare er batteriet for meg også...for nå... Glad

Må få kjøpt meg en sånn voltometer så jeg kan få sjekket batteriene jeg har. De har jo være veldig lite i bruk, selv om jeg tror de er nokså nye. Forje eier hadde et upakket batteri som jeg tror det er det jeg lader opp nå - men det ble jo aldri brukt så mye... Vært veldig lite i bruk siste to årene.

« Siste redigering: september 12, 2016, 22:51:48 pm av knutzeno » Loggført
KnutzenN
Nybegynner
*
Innlegg: 32
Bosted: Oslo


Vis profil

« Svar #7 på: september 12, 2016, 18:41:40 pm »



"dust cap" som han tar av i videoen - heter det "Senter Kopp" på norsk?

Jeg har bare to av dem- på forhjulene, mangler bakhjul. Ser dem ikke på hotshop.as - hmm, noen som ser tilsvarene på hotshop?
Jeg har to identiske med den som han tar av i videoen.
Mine: https://s10.postimg.org/ghicdx0a1/IMG_1511.jpg

bakhjul på min
https://postimg.org/image/pjw2l3d2t/



Speedometeret mitt fungerer ikke, skal se om jeg kan feilsøke litt selv, starter med venstre forhjul... !  Glad
« Siste redigering: september 12, 2016, 22:56:30 pm av knutzeno » Loggført
jubaluba
Supermedlem
*****
Innlegg: 847
Bosted: Lørenfallet



Vis profil WWW
« Svar #8 på: september 13, 2016, 09:09:36 am »

Det er ikke støvkopper på bakhjula. Grunnen til at de sitter på framhjula er for å dekke over og beskytte hjullagrene. Pluss at man får et hendig sted å feste speedometerwiren. På bakhjula ligger hjullageret gjemt bak et deksel inni bremestrommelen.

Husker du noe av grunnen til at de mente motoren burde overhales? Nevnte de noe om sylindere, stempler og ringer? Eller veivaksel, kamaksel og lagere? Eller ventilstyringer?
En ting man kan gjøre som kan si en del litt om tilstand på motoren er å måle endeslakken.
Man tar tak i det nedre reimhjulet og drar det fram og tilbake. Det skal være ørlite granne slakk, men ikke for mye. Har man utstyr til det så kan man måle, men hvis man kan se at det rører seg fram og tilbake så er det nok for mye.
En annen ting man kan gjøre er å tappe av olja og ta ut oljesila. Hvis man finner metallspon eller andre ting som ikke hører hjemme her så kan det være et tegn på at det er på tide med en overhaling.

Hvis du skriver hvor du holder til hen så finnes det helt sikkert en felles vw entusiast eller fler i nærheten som du kan spørre om hjelp.
« Siste redigering: september 13, 2016, 09:22:19 am av jubaluba » Loggført

1972 1302 Delebil som ble til spiker.
1971 1302s "frøken Blå".
1963 1200 "frøken Rød"
1973 Transporter "Hippie container" (medeier).
1992 Polo (løste seg opp i regnet).
1994 Golf "svart-stygga" (avlivet).

(o\ ! /o)   (o\_!_/o)   (o=|=o)   |o\*/o|   |o```o|  |o| ° |o|
SveinT
Supermedlem
*****
Innlegg: 1891
Bosted: Vennesla


Agder VW Klubb


Vis profil
« Svar #9 på: september 13, 2016, 17:08:51 pm »

Og den laderen du linket til, ser da ut til å være kun til 12V batterier?
Loggført

Jeg har ikke for mange biler, bare for lite plass.
Hilsen Svein Terje 91647950
KnutzenN
Nybegynner
*
Innlegg: 32
Bosted: Oslo


Vis profil

« Svar #10 på: september 13, 2016, 17:33:55 pm »

Og den laderen du linket til, ser da ut til å være kun til 12V batterier?

Oops ja, feil lader jeg linket - så lik ut, leste ikke -
her ern - http://www.biltema.no/no/Bil---MC/Elektrisk/Batteriverktoy-og-tilbehor/Batterilader-612-V-4-A-2000031642/

Det fungerte med batterilader! Bilen starter og går, jippi!

jeg kjørte innom Bil elektriker, som så på batteriet, han mente det så fint ut og forklarte litt om hvordan det ser ut når det sulfaterer. Så da tror jeg beholder batteriet så lenge ja.'

Skal komme tilbake til deg jubaluba
« Siste redigering: september 13, 2016, 17:38:02 pm av knutzeno » Loggført
KnutzenN
Nybegynner
*
Innlegg: 32
Bosted: Oslo


Vis profil

« Svar #11 på: oktober 25, 2016, 15:21:07 pm »

På motoren - så er det 2 store hjul, med en gummi ring mellom dem.

Dette er dynamoen øverst, right?

Det øverste 'hjulet' er ikke fast lenger. Og gummi ringen er blitt slakk.
Det sitter fortsatt på men skrangler noe veldig! - er det mulig å stramme/løsne for å skru på igjen dette?
"lettvint"?

Hvor skal man holde igjen for å stramme/løsne? Bak motoren ?

Er det fare for at det øverste 'hjulet' kan falle av om jeg lar det være og bare tar noen små turer i byen?

(skal til reparasjon tildig november) - og kommer ikke til å kjøre så mye mer i år.
 
Det er ganske så lea-laust, men selve muttern forran sitter rimelig fast tror jeg.
Bare bråker endel siden stål pakkningen(?) også skrangler.

« Siste redigering: oktober 25, 2016, 15:27:58 pm av knutzeno » Loggført
Squareback
Supermedlem
*****
Innlegg: 5762
Bosted: Ski i AKERSHUS


Follo VW Klubb, Type 2 og Type 3 entusiast!


Vis profil WWW
« Svar #12 på: oktober 25, 2016, 17:56:37 pm »

Skaff deg en enkel verkstedhåndbok ala den dette bildet er tatt i fra eller bli aktiv i en lokal klubb...riktig strammet viftereim skal gi seg ca 15 mm når presser med tommelen på den...


* DSC_2877.jpg (58.9 KB, 800x450 - vist 229 ganger.)
Loggført

Type 2 og 3 entusiast!
Follo VW Klubb og VW Veteran Klubben
Liker alt som Brummer!!!!!
P-stop
Supermedlem
*****
Innlegg: 867
Bosted: Vinterbro


Ulf


Vis profil
« Svar #13 på: oktober 25, 2016, 22:53:53 pm »

Øverste hjul er dynamo ja og nederste motor. En enkel regel er følgende. Løse ting rundt i motor rommet er feil.
Ja det er dumt å kjøre med da andre enden på dynamo er vifte til kjøling av motor. Slakk reim er lik dårlig lading og kjøling. Bensin lekkasje er heller ikke veldig bra og kjøre med. Bobler brenner best og med motor bak merker du det ikke før det brenner skikkelig.
Sjekk lys når du prøver å starte. Blir disse dempet ned kommer strømmen frem til starteren. klikker det når du skyver bilen i gir uten å prøve starter kan det tyde på at innslag på starter henger. Gamle boble motorer er ofte slitne men kan som en god speider gjøre nytten i lang tid fremover med sine lyter og mangler. Kjøp en god bok om rep. av boble. Kos deg med den og ikke angrip bilen med alle midler, for så å miste motet og gi den bort til høsten igjen. Fiks de enkle tingene, bruk bilen og snakk med folk. En av de største fordelene med boble er de andre som har boble. Alle hjelper alle, alt er lov (nesten) og det er god tilgang på de fleste delene.
Loggført

Stolt medlem av highroofers.
KnutzenN
Nybegynner
*
Innlegg: 32
Bosted: Oslo


Vis profil

« Svar #14 på: juli 20, 2021, 11:17:42 am »

Glemte at jeg hadde denne tråden jeg.  Blunker

1 Når dere lader 6-volts batteriene deres i bobla - kobler dere batteriet fra bilen først hver gang?
Jeg må lade min ganske ofte, så lurer på om jeg kan bare la den være kobla til bilen og sette klemmene over batteriklemmene- uten å skru de av hver gang? 1300 1966

2 Pga litt dårligere plass i garasje har jeg sluttet ta batteriet ut av bilen for å lade… dette burte vel være ok? (Ikke merket noe varme på batteri etter ladning) (Ikke hurtigladere)

3 hvilke produkt bruker dere for å sjekke batteri strøm ? Trenger bare no lite og lettvint for å sjekke batteriet i ny og ne i stedet for å vente på at bilen ikke starter Glad
« Siste redigering: juli 20, 2021, 11:33:19 am av KnutzenN » Loggført
Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!