oktober 28, 2021, 06:24:44 am *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
   Hovedside   Hjelp Søk Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Tenningsrekkefølge Vw 1300 uorginal fordeler  (Lest 1026 ganger)
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« på: april 20, 2021, 21:53:26 pm »


* C7537471-355F-40F2-9CFB-3888117D83E1.jpg (108.81 KB. 800x600 - vist 118 ganger.)
[ Vedlegget er ugyldig eller eksisterer ikke ]

Har tenningsrekkefølge i dag:
Med klokka fra der fordeler peker (sylinder 1)

1-3-4-2

Stemmer dette med den type fordeler?
Regner med jeg hadde merka det godt hvis det ikke stemmer, kanskje?

« Siste redigering: april 21, 2021, 06:44:28 am av Thommas » Loggført
California Blue
Supermedlem
*****
Innlegg: 1010
Bosted: Oslo



Vis profil
« Svar #1 på: april 21, 2021, 07:33:46 am »

1-4-3-2  Glad
Loggført


12.61-170kmt @ SCC 2012/173hk@ 7000 - 209Nm
TrettenNullTo
Supermedlem
*****
Innlegg: 4684
Bosted: Tigerstaden



Vis profil
« Svar #2 på: april 21, 2021, 20:46:51 pm »

Når du har riktig tenningsrekkefølge(pleier å stå i bunn av dynamofoten) og det ikke ble bedre, så prøver du å snu om på kablene 180 grader i fordelerlokket, hvis du skjønte?
Loggført

Follo VW Klubb

SCC   14,257
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #3 på: april 22, 2021, 16:44:17 pm »

Ja, tenker du hvis jeg hadde TDC på sylinder 3 ved justering av timing og ventiler?
Merker jeg godt hvis ikke alle sylindre er med, at de tenner?
Loggført
P-stop
Supermedlem
*****
Innlegg: 845
Bosted: Vinterbro


Ulf


Vis profil
« Svar #4 på: april 22, 2021, 17:51:08 pm »

Under plastbeskyttelsen på fordeler. På kanten, der lokket ligger nedpå er det som regel ett lite hakk. Sporet / hakket skal stemme med retning rotor når motor står på ødp. syl 1.  Da skal det være mulig å se om du er på riktig 180 grader på motor. Stemmer dette er det bare å stable kabler i riktig rekkefølge.
Loggført

Stolt medlem av highroofers.
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #5 på: april 22, 2021, 18:22:16 pm »

Ja jeg skjønner, den er riktig den, selv om jeg ikke finner noe merke på fordeleren, den er ikke orginal. Pluggledning til sylinder 1 står på rotor når TDC er på topp, og derifra, med klokka, 1432

Sjekket ventiler i dag: 0,006 / 0,15mm
Justert tenning til 10 grader BTDC, prøvde 7,5 også uten forbedring.
Sjekket plugger, de så ikke fine ut.

* B1622692-F94F-4094-B1E5-CB6674D5A356.jpg (42.38 KB. 800x600 - vist 96 ganger.)

* FEDA1419-2EEB-4BB2-B94B-23D0B9D13395.jpg (25.11 KB. 800x600 - vist 88 ganger.)

Rengjorde og pusset de, satt åpning til 0,7mm, var på 0,5mm.


Hvilespenning på batteri 6,5V  (6 volts anlegg)
Ladespenning ca 7 volt.
Ohm på coil. 1,4
Stift fordeler 0,4mm
Prøvde grunnstilling forgasser 2,5omdr ut fra bunn

Orker veldig lite, må gire ned tidligere enn vanlig, kan det være at den ikke går på alle sylindre?
Sjekket ikke gnist på pluggene.. Bilen rykker også veldig når jeg feks girer fra 1 til andre gir og skal gi på.... fikk plutselig ettertenning på en slette i dag når jeg kjørte, aldri skjedd før.

Målt pluggledninger ohm på ca 9 på de lengste, og 5 ca på de to kortere.. Ingen særlig forandring når jeg beveget på de, mtp brudd.

Da er det bensinpumpe,fordeler og forgasser igjen🤔

« Siste redigering: april 22, 2021, 18:28:18 pm av Thommas » Loggført
P-stop
Supermedlem
*****
Innlegg: 845
Bosted: Vinterbro


Ulf


Vis profil
« Svar #6 på: april 22, 2021, 18:55:47 pm »

Når motor går på tomgang napper du en og en pluggledning av. så finner du ut om den går på alle og i så fall hvem den ikke går på.
plugga var stygge ja. Hvordan er resten av motoren? komp etc.
Deler du forgasser ( tar av toppen mens den står i bilen) ser du mengden bensin i kammeret. Er det fullt der virker bensinpumpen.
Er det for mye er det rusk i ventilen som skal stenge for bensinen når forgasser er full. Sjekk flotør høyde også.
Mye av de samme symptomene om det er tenningsproblemer eller bensinproblemer. Rusk i diverse dyser kan også være ett problem.
Falsk luft. Her blitt vel litt prøving og feiling før den plutselig kommer.
Loggført

Stolt medlem av highroofers.
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #7 på: april 22, 2021, 20:58:54 pm »

Okei, takk for tips👍 Da orøver jeg det i morgen å ser.
Loggført
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #8 på: april 22, 2021, 21:06:58 pm »

Når motor går på tomgang napper du en og en pluggledning av. så finner du ut om den går på alle og i så fall hvem den ikke går på.
plugga var stygge ja. Hvordan er resten av motoren? komp etc.
Deler du forgasser ( tar av toppen mens den står i bilen) ser du mengden bensin i kammeret. Er det fullt der virker bensinpumpen.
Er det for mye er det rusk i ventilen som skal stenge for bensinen når forgasser er full. Sjekk flotør høyde også.
Mye av de samme symptomene om det er tenningsproblemer eller bensinproblemer. Rusk i diverse dyser kan også være ett problem.
Falsk luft. Her blitt vel litt prøving og feiling før den plutselig kommer.
Kompen skal være bra, har ikke målt nå, men hadde motoren oppe og byttet alt av lagre, ventiler og div
i 2018. Får se på forgasseren og sjekke om alle sylindre er med, så får jeg ta det derifra.
Loggført
TrettenNullTo
Supermedlem
*****
Innlegg: 4684
Bosted: Tigerstaden



Vis profil
« Svar #9 på: april 22, 2021, 21:58:43 pm »

Sjekk at choke spjeldet åpner når motor har blitt litt varm, synes de pluggene var vell sotete.
Loggført

Follo VW Klubb

SCC   14,257
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #10 på: april 23, 2021, 11:01:54 am »

👍 ja det var de! Den slipper ihvertfall opp på «gasshendelen» på forgasseren når den blir varm etterhvert, de hakka som er på den, så der ser det ut til å virke.
Loggført
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #11 på: april 23, 2021, 22:14:39 pm »

Nå har jeg åpna forgasser og der var det mye bensin i kammeret, tror ikke det var for mye..Alt så bra ut for det jeg kunne se...Noe tettningsmasse mellom innsug og forgasser som jeg brukte ved montering den gangen... ingen tette dyser som jeg kunne se, noe dritt i flotørkammeret men det var ikke stort.... skrudde av alt jeg kunne for å sjekke.. og har montert sammen igjen.

Nå starter den, men får ikke gitt gass da
bare stopper den, gir jeg gass veldig sakte så får jeg motoren opp i litt turtall før den begynner å gi seg.

Blåste reint med trykkluft forsiktig...

* 90D73D13-764F-450C-A105-2696001C1953.jpg (73.77 KB. 800x600 - vist 24 ganger.)

* 46A6FE64-6E06-4A0D-9284-F5D5CF85DE00.jpg (74.17 KB. 800x600 - vist 25 ganger.)

Kommer ikke bensin ut av det røret som du ser på bildet... noen logisk grunn til det?

Loggført
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #12 på: april 23, 2021, 22:16:06 pm »


* 0E663E58-24D8-4BB5-969E-299B89C3D08E.jpg (79.61 KB. 800x600 - vist 25 ganger.)

* BE715E73-A2B2-4E99-A03A-60284C10D3EA.jpg (75.75 KB. 800x600 - vist 27 ganger.)

Loggført
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #13 på: april 23, 2021, 22:18:40 pm »

Dette røret kommer det ikke bensin ut av nå Hæ

* 11BA4B45-0D79-4BF7-B92B-1EC8AE88F749.jpg (30.02 KB. 800x600 - vist 32 ganger.)

Loggført
P-stop
Supermedlem
*****
Innlegg: 845
Bosted: Vinterbro


Ulf


Vis profil
« Svar #14 på: april 24, 2021, 12:27:00 pm »

Da ser det ut som du har problemer med aks. pumpen.
Du finner den på siden av gasseren ved flotørkammer. Der sitter det en arm og ett stag. Trykker du inn armen (samme jobb som staget skal gjøre) Skal det sprute bensin ut av det røret i gasseren du påpeker. Det skal sprute bensin også når du gir gass.
Den virker på samme måten som en bensinpumpe, som reagerer på gassbevegelse.
Kommer det ikke bensin ved bevegelse der = tett kanal fra flotørkammer, eller tett fra pumpe til rør. Membrand i pumpe røket. Stag står helt feil. Her ser det ut som om en feil er funnet ihvertfall.
Loggført

Stolt medlem av highroofers.
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #15 på: april 24, 2021, 12:45:02 pm »

👍 røret/dysen var tett.. membran er hel ser det ut som.. Fungerte greit når jeg fikk åpnet den, men tror den

Hvordan skal røret stå når det er riktig?


Jeg hadde en pict 30 som jeg kjøpte for et par år siden, renset og monterte den, så den virker bra. Men samme symptom med bilen, så nå bytter jeg plugger og kjøper en ny/brukt riktig fordeler som hører til den motoren og forgasset...  ser ut som det kommer svetter ut bensin av aks pumpen, mulig den suger falsk luft der,, men nå har jeg som sagt byttet til en annen, så da er det ikke forgasserproblem som gjør rykkinga..
Loggført
Anders-Co
Supermedlem
*****
Innlegg: 1165
Bosted:



Vis profil
« Svar #16 på: april 24, 2021, 13:38:48 pm »

Tett bensinrør/slanger.
Tett bensilfilter. Gåen bensinpumpe.
Loggført
Thommas
Medlem
***
Innlegg: 175
Bosted: Telemark (Sauherad)


VW 1300, 65mod.


Vis profil
« Svar #17 på: april 24, 2021, 17:49:53 pm »

Har ikke bensinfilter, og slangene/rørene er ikke mange år gamle. Jeg hadde oppe bensinpumpa i fjor og den virket grei da. Har sannsyneligvis fått tak i en brukt fordeler som hører til motoren, så da prøver jeg med det først... Så kan jeg bytte bensinpumpa i tilfelle, koster ikke skjorta så jeg😉 men det er ingen problem på tomgang med bilen, da kan jeg gasse så mye jeg vil og den henger med, det er bare under kjøring....
Loggført
Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!