oktober 23, 2021, 09:42:18 am *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
   Hovedside   Hjelp Søk Logg inn Registrer  
Sider: [1]
  Skriv ut  
Skrevet av Emne: Lite gang på siden !  (Lest 2225 ganger)
Ketil S.
Supermedlem
*****
Innlegg: 1710
Bosted: Bryne


Vis profil

« på: juni 08, 2010, 07:45:53 am »

Skjer ikke mye her. Kanskje er det slik at 1302/1303 går så greit og fungerer så fint teknisk at det ikke er behov for innlegg !
Slik er det med min bil. Har lyst å gjøre masse med bilen, men alt fungerer jo. Ja ja, bremsene er ikke helt som de bør være. Skal ha bilen inn på etterkontroll, men ser vel for meg at jeg må ut å kjøpe 2 nye calipere foran før den kommer igjennom. Har lyst å slipe ned hele bilen og få på ny lakk, den originale er befengt med litt steinsprut og litt ymse i lakken, men det er vel ikke annet å forvente når ingenting er gjort med bilen siden den var ny i 1974.
Loggført

T1 1963
T1 1974 -03
rulator
Folkevognklubben
Supermedlem
*****
Innlegg: 630
Bosted: Lutvann, Oslo


Fartsblind så langt det går


Vis profil
« Svar #1 på: juni 08, 2010, 16:01:22 pm »

tuta funker ikke på min Trist må vel bytte kabel
resten fungerer Osteaktig
Loggført

Old Volkswagens don't drip oil,                    1302 for the win!         
they just mark their spot!                                Käfer-Cup
Bj?rn
Supermedlem
*****
Innlegg: 2392
Bosted: Elverum


- 1303 -


Vis profil
« Svar #2 på: juni 08, 2010, 21:34:13 pm »

Med tanke på alderen er det lite feil  Blunker
Men alltids noe jeg kan gjøre, bare man har lyst  Osteaktig

Eneste feil på min, er bryteren til varsellampa til hånbrekket som tok kvelden her om dagen. Noen som har en lliggende? Øyerulling
Loggført

Keep it cool, keep it oldschool!
Gummiand
Medlem
***
Innlegg: 118
Bosted: Oslo



Vis profil
« Svar #3 på: juni 08, 2010, 22:10:21 pm »

Jeg har litt jobb med min. Den går ikke på tomgang når motoren er varm, tuta er ikke koblet til og mye annet småsnacks. Er egentlig imponert over at den virker fortsatt i det heletatt:)
Loggført

1.gangs vw eier.
1302s
Andersen VW56
Supermedlem
*****
Innlegg: 1979
Bosted: Østfold


Min urestaurerte 66 1300


Vis profil
« Svar #4 på: juni 08, 2010, 23:38:38 pm »

Min hvite 1302 fra 72 fungerer iallefall veldig fint, har ikke hatt noen problemer hverken i vinter eller nå på forsommeren.
Loggført

Dette er bilparken min, alle er kjørbare og registrert
1959 VW 1200 boble, Resadagrønn (arvegods fra oldeforeldrene mine)
1966 VW 1300 boble, sjøblå.
1965 Fiat 1100D beige.
1972 Simca 1100 LS, turkis.
1973 Simca 1100 LS, Rød.
1971 Daf 55, brun
1973 Lada 1500S beige
1983 Mazda 323 automatic lysblå.
RZR-Andy
Supermedlem
*****
Innlegg: 2038
Bosted: Bergen


www.regenstadt.com


Vis profil WWW
« Svar #5 på: juni 09, 2010, 12:27:23 pm »

If it works, don't fix it..!
Har du først begynt på den galeien så er du slave og det ene tar det andre Glad
Loggført
Superbeetle
Supermedlem
*****
Innlegg: 513
Bosted: Bergen



Vis profil
« Svar #6 på: juni 09, 2010, 16:24:42 pm »

Monter 17" felger, coilovere, slit ut orginalinteriøret og hiv inn diverse ettermarkedsgreier både her og der så kan jeg love at det blir mer skruing framover... For de som savner sånt Øyerulling
Loggført

´71 1302S
´12 Yamaha YZF-R6
Ed Németh
Folkevognklubben
Supermedlem
*****
Innlegg: 4033
Bosted: Moss


Vis profil

« Svar #7 på: juni 12, 2010, 16:35:48 pm »

"Putte" 02L 72 model er under ekstrem makeover.
Venter på en nybygd 2276 m/ doble Weber 48IDF, KW Coilovers, Kerscher bremser på fram- og bakaksel.
Så hos meg skjer det mye ;-)
« Siste redigering: juli 20, 2010, 10:33:39 am av Eivind (Putte) » Loggført
Anders Røsåsen
Supermedlem
*****
Innlegg: 1625
Bosted: Skreia



Vis profil
« Svar #8 på: desember 01, 2010, 21:38:10 pm »

Hos meg med min 1303s skjer det egentlig lite :)Bytter olje jevlig ved hver 5000 km ellers har det vert noen lys som har sluttet å virke men ellers bra:) Bilen sto fra 99 til i høst uten å bli flyttet, satte inn batteri og fyrte opp og rygga ut Glad
Motoren, en AD 1600 som har gått 140 000 km går fortsatt som en klokke Glad Litt kaldt men vurderer å annskaffe en bensinvarmer? Noen som har?
Loggført



VW 1300 69 (Grøfterenser`n)
VW 1303S automatic 73 (SOLGT)
VW 1200 Jeans 73 (SOLGT)
VW 1200 65
VW T2 Bay 1975
VW 1200 63 urørt orginalbil (Annfrid)
Sider: [1]
  Skriv ut  
 
Gå til:  

Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!