mars 01, 2021, 11:31:43 am *
Velkommen, Gjest. Vennligst logg inn eller registrer deg.
Har du ikke mottatt e-post for aktivering ?

Logg inn med brukernavn, passord og innloggingstid
Takk for din støtte!
Nyheter: Velkommen til et samlet VWNorge!
 
  Hovedside Hjelp Søk Logg inn Registrer  
  Vis innlegg
Sider: 1 2 [3] 4 5 ... 80
61  Bruktbørsen / Deler ønskes kjøpt / Sv: SCC klistremerker for årene 2009,10 og 12 på: august 13, 2013, 16:35:44 pm
Dette burde dem trykke opp å selge på SCC shopen!!
I fjor gikk dem jo tomme på lørdagen mener jeg, så mange som ikke fikk da..


62  Forum / Hva skjer? / Sv: Bilder från SCC 2013 på: august 12, 2013, 21:44:47 pm
.
63  Forum / Hva skjer? / Sv: Bilder från SCC 2013 på: august 12, 2013, 21:43:05 pm
Slenger ut ett par bilder også Glad
64  Forum / Hva skjer? / Sv: Bilder från SCC 2013 på: august 12, 2013, 18:02:26 pm
 Glad
65  Forum / Snikk-snakk / Sv: Akkurat nå..... på: august 11, 2013, 00:41:52 am
Ble litt venting, men den som venter på noe godt, venter ikke forgjeves som dem sier  Blunker
Fikk lagd en snutt med litt fra lørdagens kjøring
66  Forum / Prosjektgarasjen / Sv: splitt panel bussen fra Hvittingfoss... på: august 09, 2013, 20:29:27 pm
Motoren vil jeg tippe er en 1600, men sjekk motorkoden under dynamofoten.
Her er en oversikt over hva motorkodenetilsier:
http://www.thesamba.com/vw/archives/info/bugchassisdating.php

Ang. rusta i fronten tror jeg ratt jeg ville slipt vekk alt, når det er såpass mye rust. Ofte at rusta kryper så man ikke ser det utenpå lakken.
Jeg ville helst sandblåst, men ved sliping ville jeg behandlet rustporene med rustomvandler, mattet ned den og fått på epoxy da den tåler all slags vær.
Lykke til med prosjektet  Glad
67  Forum / Problemløseren / Sv: Motor går ikke skikkelig - tenningsproblem på: august 05, 2013, 16:45:50 pm
Fikk noen minutter i garasjen i dag, så byttet coil.
Motoren ble mye bedre, men tenninga måtte justeres etter øre, da jeg hadde tatt ut fordeleren for å se over.
Fikk ikke kjørt bilen, men tror den nye blåcoilen var synderen, uten å trekke en alt for rask konklusjon.
Er nok hjemme igjen så jeg får testet mer på onsdag, og da rekker jeg akkurat å fikse en del småtteri før scc!
68  Forum / Problemløseren / Sv: Motor går ikke skikkelig - tenningsproblem på: august 04, 2013, 23:35:52 pm
Prøvd en annen fordeler?
Har vel hørt før om kina-009'er som ikke er brukelig.
Hørt mye om dem ja, så begynner å lure på den selv..
Har en orginal fordeler så jeg får prøve den. Må vel plugge igjen vakumklokka da.

Vet ikke om åssen symptomer man kan få med en coil som ikke er i orden?
Men får prøve en annen en så jeg kan utelukke den. 
69  Forum / Problemløseren / Sv: Motor går ikke skikkelig - tenningsproblem på: august 04, 2013, 16:26:09 pm
Fordelerlokk, pluggledninger og stift er skiftet uten noen endring.
Bilen fjusker og er håpløs å kjøre.
Går ann å kjøre i ca 1 min når den er kald, så blir den helt jævelig og går dårligere og dårligere. Men det tyder på at gassera og tenningstidspunkt er i orden.

Noen som har vært borti noe lignende Hæ


70  Forum / Problemløseren / Sv: Motor går ikke på alle syl. - Gassertrøbbel på: august 02, 2013, 23:20:43 pm
Blå røyk er ikke bensin, det er olje. Bensin ser mørk brun eller sort ut.

Etter grundig rengjøring av gasser og plugger ble motoren starta opp og blårøyken ble borte umiddelbart, så det kan være blårøyk uten at det er noe feil med noe annet. Hørt med en anna som hadde vært borti det og.
Kan være at bensina tar med seg olja ut i eksos og røyken kommer grunnet varmen. (?)

Gassera har blitt justert og ett nytt problem kom etter litt..
Den fjusker og orker ikke dra, men tror dette er noe med tenninga. Stiftåpningen var litt feil da jeg hadde glemt å smurt akslingen Øyerulling Så jeg får nok bytte stift. Evt bytte fordeler hvis det ikke hjelper.

Ikke overaskende at det er noe småtteri, men håper å få luket ut alle småfeil før SCC Blunker
71  Forum / 1302/1303 / Sv: 1302 - Bildetråd på: juli 31, 2013, 12:00:45 pm
Kul den blå  Blunker

Hva slags lykter er det foran? Lyktefilm?

Dette er nok lykter til Golf I med svart chrome. Ser ut til å være Iron Cross lamper.
72  Forum / Problemløseren / Sv: Motor går ikke på alle syl. - Gassertrøbbel på: juli 27, 2013, 21:36:04 pm
Du kan fint bruke org pumpe uten regulator Blunker gjør det selv og funker fint, Sett flere andre som gjør det og Glad
Ja, jeg har sett fler som gjør det, men også hørt om dem det ikke virket for  Tvilende

Pluggene var ganske så svarte men like på nr 1 og 2. Er vel kun å få justert den så blir det nok i henhold.
Sjekket også pluggen til nr 4, og den var grei. Litt svart, men ok.

Jeg får vel kjøpe bensinregulatoren fra Unneberg, er vel kjekt å ha på uansett.
Skal også høre om det er noen lokale helter i Elverum som kan justere gassere litt bedre enn meg Osteaktig
73  Bruktbørsen / Deler ønskes kjøpt / Sv: Blinklys kjøpes. Se foto. på: juli 27, 2013, 17:35:47 pm
http://hotshop.as/index.php/butikk/produkt/8093-blinklamper-tarn
74  Forum / Problemløseren / Sv: Motor går ikke på alle syl. - Gassertrøbbel på: juli 27, 2013, 12:28:34 pm
Etter å ha gått over gasser og ventiler prøvde jeg motoren igjen, og den går på alle 4.
Gassera er ikke synkronisert, så går å lugger litt.
Det ryker litt blått, men får se på plugga etterpå hva dem tilsier.

Er den regulatoren jeg linket til OK å bruke?
Noen synspunkt og erfaringer?
75  Forum / Problemløseren / Sv: Motor går ikke på alle syl. - Gassertrøbbel på: juli 27, 2013, 11:09:43 am
Hvis det renner bensin ut av eksosen så fløder gasseren over. Det betyr at bensininntaksventilen ikke klarer å stenge. Det kan komme av to ting, enten har flotøren sunket (hull) eller du har alt for høyt bensintrykk. Det høye trykket kan komme av at pumpa er for stor i forhold til forbruket på motoren&regulatoren, enten det eller så har du ikke regulator, eller du lot pumpa stå å gå etter at motoren hadde stoppet.  Da øket trykket forbi hav regulatoren er satt til.

Med disse mengdene bensin kan du godt ha druknet pluggene, sett i nye.

En måte å sjekke om det er en av gasserne som har problemet, er å bytte side på gasserne.

Husk også at gasserstaget bør være avkoblet når du justerer gasserne.


Skjønner litt mer her nå!
Jeg bruker orginal bensinpumpe, uten regulator. mulig feilen ligger her da!
Er denne grei å bruke?
http://www.unneberg-bil.no/webshop?referer=none&p=i&id=97199
76  Forum / Problemløseren / Sv: Motor går ikke på alle syl. - Gassertrøbbel på: juli 26, 2013, 23:16:12 pm
Har hørt at flottørhøyden skjelden er riktig på mange nye kina-forgassere, så sjekk den.

Okay! Hvordan kontrollerier man flotørhøyden?

Men har akkurat renset og blåst rent forgasseren.
Plugg til syl 1 var nedsota så den ble renset.
Skal justere ventiler i morgen, hvis det ikke blir noen bedring får jeg prøve å se på flotørhøyden.
77  Forum / Problemløseren / Sv: Motor går ikke på alle syl. - Gassertrøbbel på: juli 26, 2013, 20:03:33 pm
Da får jeg bare prøve litt!

Har prøvd med 2 forskjellige type plugger, uten endring. Skal ta en grundig rens av forgasser, og håper det hjelper!
78  Forum / Problemløseren / Sv: Motor går ikke på alle syl. - Gassertrøbbel på: juli 26, 2013, 17:20:06 pm
Takker for svar Jokke  Blunker
Får prøve å rengjøre den skikkelig i kveld.

Så ut som alle sprutet ganske likt og jevnt, men dette sjekket jeg ikke skikkelig.
Dysene i "problemgasseren" er i alle fall like, og motoren har gått fint på alle 4 (i ca 15 min) før den plutselig begynte å gå på 3.
Virker som det er noe som tetter seg på en måte, men syns det er rart at bensin renner ut av eksosen fra 2. syl.

Finner jeg ikke ut noe innen neste helg får jeg bare kjøpe nye gassere så jeg rekker SCC  Sint Blunker

Vet du grunninnstillingene på EMPI HPMX btw?
79  Forum / Problemløseren / Sv: Motor går ikke på alle syl. - Gassertrøbbel på: juli 26, 2013, 17:07:11 pm
Liten filmsnutt.
Tok av pluggledning til syl 1 og 2, uten å merke noe forskjell på tomgang..
80  Forum / Snikk-snakk / Sv: Boblespotting på: juli 26, 2013, 17:04:04 pm
Svensk Rød/hvit 15W splitbus spottet på vei mot trysil fra Elverum i kveld.

Tror jeg nettopp spotta bobla di, på bukk hos møller i Elverum. Fikk ikke kikka, men så blank å fin ut den Glad

Var nok ikke min gitt, min sto ute her hjemme ca 600m unna Møller Glad
81  Forum / Problemløseren / Motor går ikke skikkelig - tenningsproblem på: juli 26, 2013, 16:36:34 pm
Nye 1776 motoren går ikke som den skal..
009 kina fordeler og 2 doble EMPI 40mm gassere (Der er vel feilen vil mange sikkert si  Gliser

Startet med at motoren gikk på 3 syl og blårøyken sto ut av eksos. Tok opp aksdysene til syl 1 og 2 og satt dem inn igjen, problem løst.
Problemet var på syl nr 2 da det rant bensin ut av eksos.
Etter ca 15 min gikk den slik igjen! Tatt opp dyser, men ingen forskjell. Den går heller ikke rent på 1. syl.
Går på 3 syl ved pådrag og 2 - to-og-en-halv ved tomgang.
Har skrudd opp gasser, men den virket ren og pen, så satt den isammen igjen med ny pakning. ikke noe forskjell..

Har sjekket at den får gnist og prøvd flere plugger uten hell, så må nesten være ene gasseren som er synderen!
Er blank på doble gassere, så derfor lurer jeg på hva blir neste punkt å sjekke?

Må få den klar til SCC  Sjokkert


- Bjørn
82  Forum / Teknisk, teori og praksis / Sv: Bobler og busser som brenner. Hvordan kan vi forebygge dette? på: juli 26, 2013, 11:30:18 am
Jeg kjøpte "110 slukkeskum multipro" som ble nevt tidligere av SveinT, på Jernia for 200 kr. Billig forsikring Glad
83  Forum / Snikk-snakk / Sv: Boblespotting på: juli 25, 2013, 21:47:33 pm
Svensk Rød/hvit 15W splitbus spottet på vei mot trysil fra Elverum i kveld.
84  Forum / Prosjektgarasjen / Sv: Bjørn's 1303 S på: juli 21, 2013, 20:19:06 pm
Nye motoren er på plass, og har blitt startet.  Gliser
Men det er noe tull med gasseren til syl 1 og 2 så den tenner ikke, og bensinen renner ut i eksos.

Recarosetene er også på plass, etter at jeg lagde meg understell. Må si meg fornøyd med dem.

Så håper jeg får ordnet problemet på motoren så jeg rekker SCC!
85  Forum / Problemløseren / Sv: Skruhjelp i Elverum... på: juli 20, 2013, 13:27:43 pm
Hvis eksosen er skrudd av kan jeg sveise den til uka.
86  Forum / Snikk-snakk / Sv: Boblespotting på: juli 19, 2013, 20:38:18 pm
Sto en svart flammelakkert 1303 i veikanten ved Rustad (mellom Elverum og Rena) på rv3 i efta.
Var bilen på linken under. Noen som har handlet?
http://www.finn.no/finn/car/used/object?finnkode=42534796
87  Bruktbørsen / Biler ønskes kjøpt / Sv: Beach buggy prosjekt kjøpes på: juni 21, 2013, 17:01:04 pm
Kjenner en som har ett karosseri stående som aldri vært montert som han kunne tenkt seg å bli kvitt. Mener det er lakkert rødt, og er std lengde så man slipper å korte inn flyndra.
Send pm om du er interessert så skal jeg sjekke opp litt!

- Bjørn
88  Bruktbørsen / Deler ønskes kjøpt / Låsen til hanskeromlokk, 1303 på: juni 08, 2013, 18:38:31 pm
Må være til 74 mod, så må ha den som er firekantet og ikke rund!


- Bjørn
89  Forum / Snikk-snakk / Sv: Hvorfor deltar dere ikke på norges morsomste treff? på: juni 02, 2013, 21:01:44 pm
Nymotoren står på arbeidsbenken og venter på bremsing også har jeg snart fagprøve..
Men digger konseptet og håper å være med til neste år!  Gliser
90  Bruktbørsen / Deler selges / Sv: T1-Motorer selges på: mai 29, 2013, 21:03:04 pm
Sitter det vekselstrømsdynamo på en av motorene?

- Bjørn
Sider: 1 2 [3] 4 5 ... 80
Bygget på MySQL Bygget på PHP Powered by SMF 1.1.20 | SMF © 2006-2008, Simple Machines XHTML 1.0 godkjent! CSS godkjent!